ZyXEL XS1930-10, 8-port Multi-Gigabit Smart Managed Switch with 2 SFP+ Uplink

Продукт ID: 00154286

Код на продукта: XS1930-10-ZZ0101F

:
:
:
ZyXEL
Сравни
Продукт ID: #00154286
Call for stock

Онлайн цена

51620 EUR
ИЗЧЕРПАН ПРОДУКТ
Суич, тип: Fixed Port, Smart Managed
Общ брой портове: 10
Основни портове, тип: 8x 100M/1G/2.5G/5G/10G Ethernet (RJ-45)
Power Over Ethernet (PoE): No
Uplink портове: 2x 10-Gigabit SFP+
Свободни (10GB) слотове: -
Управление: Standalone management by Web, Cloud management by Nebula Control Center*, SNMP, RMON, Syslog, IEEE 802.1AB LLDP, DHCP, NTP Server, Management through Telnet
Stackable: Dual stack (RFC 4213)
Fans: Smart fan design
Захранване: External (100 - 240 V AC, 50/60 Hz, Max. power consumption 44.3W
Routing: Static route; Assigned DHCP relay with specific source IP interface
Памет (Flash, RAM): 32 MB/256 MB (Flash/RAM)
Капацитет за маршрутизиране/превключване, Gbps: 200 Gbps
Пропускателна способност, Mpps: 148.8 Mpps
MAC адреси: 16 K
VLAN (брой, стандарти): 802.1x VLAN and bandwidth; 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID*; Independent VLAN Learning (IVL)*; Port-based VLAN*; Voice VLAN*; VLAN trunking (* Cloud and standalone modes supported)
QoS: No. of hardware queues per port: 8*; 802.1p queuing methods: SPQ, WRR, WFQ*; Storm control: broadcast, unknown L2MC, unknown unicast (DLF)*; Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандарти: IEEE 802.3ab/an/ae/af/at//bt/x/z
L3 мрежови стандарти: MSTP, GVRP, RFC
IPv6 functionality: IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 relay, DHCP, DAD
Сигурност: 802.1X*, Port security*, MAC authentication*, Static MAC forwarding, SSL, Static ARP, RADIUS, ACL packet filtering, Port isolation, MAC search, Guest VLAN, Policy-based security filtering and etc.
Размери (Ш, Д, В), mm: 330 x 230 x 44 mm
Опция за монтаж: Rackmount
:
:
:
There are currently no product reviews.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Уважаеми клиенти на Ди Енд Джи Компютри ЕООД ние Ви предлагаме възможност бързо и лесно да закупите желаната стока на кредит, с различни лизингови схеми и периоди на разсрочване. На кредит може да закупите техника с цена не по–малка от 300лв с ДДС.

Условия за закупуване на стока на кредит:

  1. Да имате постоянно българско гражданство;
  2. Да сте на възраст между 18 и 75 години;
  3. Да притежавате линчна карта;
  4. Да работите на трудов договор (не важи за пенсионери).

Лизинговите компании с които работим са JetCredit, TBI Credit.

XS1930-10-ZZ0101F
Added on Tue 15 September, 2020

ПОДОБНИ ПРОДУКТИ(view all)