ZyXEL XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE

Продукт ID: 00234889

Код на продукта: XGS1935-28HP-EU0101F

ZyXEL
Сравни
Продукт ID: #00234889
In Stock

Онлайн цена

46510 EUR
Суич, тип: Fixed Port
Общ брой портове: 28
Основни портове, тип: 24x 10/100/1000Base-T
Power Over Ethernet (PoE): PoE 802.3at; 24 PoE ports; Total PoE budget: 375W
Uplink портове: 4x 10G SFP+
Свободни (10GB) слотове: No
Управление: Smart Managed
Stackable: No
Fans: -
Захранване: 100 to 240 V AC, 50/60 Hz; Max. power consumption: 47.1W
Routing: Layer 3 static routing; VLAN routing; Routing table: 32
Памет (Flash, RAM): 32 MB/512 MB
Капацитет за маршрутизиране/превключване, Gbps: 128 Gbps
Пропускателна способност, Mpps: 95.2 Mpps
MAC адреси: 16 K
VLAN (брой, стандарти): 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID; Independent VLAN Learning (IVL); L2PT; Port-based VLAN; Voice VLAN; VLAN trunking; GVRP
QoS: Number of hardware queues per port: 8; 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, unknown L2MC, unknown unicast (DLF); Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандарти: IEEE 802.1AB LLDP
L3 мрежови стандарти: ICMPv6, IGMP; IPv4/IPv6
IPv6 functionality: IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC4884); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum MTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
Сигурност: 802.1X; Port security; MAC authentication; Static MAC forwarding; SSL; Static ARP; Policy-based security filtering; Port isolation; MAC search; Login authentication by RADIUS; ACL packet filtering (IPv4)
Размери (Ш, Д, В), mm: 441 x 330 x 44 mm
Опция за монтаж: Rack mounting
There are currently no product reviews.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Уважаеми клиенти на Ди Енд Джи Компютри ЕООД ние Ви предлагаме възможност бързо и лесно да закупите желаната стока на кредит, с различни лизингови схеми и периоди на разсрочване. На кредит може да закупите техника с цена не по–малка от 300лв с ДДС.

Условия за закупуване на стока на кредит:

  1. Да имате постоянно българско гражданство;
  2. Да сте на възраст между 18 и 75 години;
  3. Да притежавате линчна карта;
  4. Да работите на трудов договор (не важи за пенсионери).

Лизинговите компании с които работим са JetCredit, TBI Credit.

XGS1935-28HP-EU0101F
Added on Mon 14 October, 2024

ПОДОБНИ ПРОДУКТИ(view all)