D-Link 24-port Gigabit Managed Switch plus 4 Combo 1000BaseT/SFP

Продукт ID: 00208222

Код на продукта: DGS-2000-28

D-Link
Сравни
Продукт ID: #00208222
Попитай за наличност

Онлайн цена

26761 EUR
ИЗЧЕРПАН ПРОДУКТ
Суич, тип: Fixed Port
Общ брой портове: 28
Основни портове, тип: 24x 10/100/1000BASE-T ports
Power Over Ethernet (PoE): -
Uplink портове: 4x 100/1000 Mbps GbE/SFP combo ports
Свободни (10GB) слотове: -
Управление: Web-based GUI (IPv4/IPv6); Command Line Interface (CLI) through Telnet or SSH; Telnet Server/Client (Support IPv4/IPv6); Command logging; SNMP; System log; RMON; LLDP; BootP/DHCP client; DHCP; SNTP
Stackable: -
Fans: Fanless
Захранване: Internal universal power supply: AC Input: 100 to 240 V AC, 50/60 Hz; Max. Power Consumption: 17.32 W
Routing: Static
Памет (Flash, RAM): CPU Memory: 256 MB DDR3; acket Buffer: 4.1 MBits; Flash Memory: 32 MB
Капацитет за маршрутизиране/превключване, Gbps: 56 Gbps
Пропускателна способност, Mpps: 77.4 Mpps
MAC адреси: 8K entries; Up to 256 static MAC entries
VLAN (брой, стандарти): 802.1Q tagged VLAN; VLAN groups: Max. 256; Port-based VLAN, Asymmetric VLAN, Port-based Q-in-Q, ISM VLAN (multicast VLAN), Voice VLAN, Auto surveillance VLAN, VLAN Translation
QoS: CoS based on: Switch port, DSCP; Bandwidth control - Port-based (ingress, egress, min. granularity 16 Kbps); Queue handling: Strict priority (SPQ), Weighted Round Robin (WRR); 8 outbound queues
L2 мрежови стандарти: IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, Auto-negotiation, IEEE 802.3x Flow Control, IEEE 802.3z 1000BASE-X Gigabit Fiber
L3 мрежови стандарти: RFC768 UDP; RFC791 IP; RFC792 ICMPv4; RFC2463, 4443 ICMPv6; RFC793 TCP; RFC826 ARP; RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP)
IPv6 functionality: Max. 4 IPv4/IPv6 interfaces; Max. 128 IPv6 entries; IPv6 Neighbor Discovery (ND) - 256 Entries; IPv6 Inspection - Max. 63 entries; RFC2460 IPv6
Сигурност: Port security (Up to 64 MAC addresses per port); Smart IP-MAC-Port Binding; Broadcast/Multicast/Unicast storm control; IP inspection; Duplicate Address Detection (DAD); D-Link Safeguard Engine; DoS attack prevention; Traffic segmentation; SSH
Размери (Ш, Д, В), mm: 440 x 140 x 44 mm
Опция за монтаж: Rackmount (1U)
Други: Auto MDI/MDIX adjustment for all twisted-pair ports
Бъдете първи и напишете Вашето мнение за продукта.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Покупка на изплащане (Лизинг)

В партньорство с утвърдените финансови институции TBI Bank и BNP Paribas Personal Finance, D&G Компютри Ви предлага бърз, сигурен и гъвкав начин да придобиете желаната техника или конфигурация на удобни месечни вноски.

💳

Гъвкави лизингови схеми

Изберете подходящ период на разсрочване (от 3 до 48 месеца) с индивидуални погасителни планове. На изплащане може да бъде закупена всяка стока или обща конфигурация на стойност не по-малка от 300 EUR с ДДС.

📋

Изисквания за кандидатстване

  • ✓ Постоянно българско гражданство;
  • ✓ Възраст между 18 и 75 години;
  • ✓ Валидна лична карта;
  • ✓ Доход от трудов договор или статус на пенсионер.
⚡

Бързо одобрение онлайн

Процедурата по кандидатстване е изключително опростена. Изберете „Купи на изплащане“ при финализиране на поръчката, изберете желаната банкова институция (TBI или BNP Paribas) и ще получите отговор в рамките на минути.

ℹ️

Важна стъпка за финализиране

След като кандидатстването бъде одобрено от съответната кредитна компания, е необходимо договорът да бъде подписан и потвърден от тяхна страна, преди да пристъпим към изпращане или получаване на Вашата стока.

DGS-2000-28
Добавен на Чт 15 септември, 2022

ПОДОБНИ ПРОДУКТИ