ZyXEL XS1930-12HP, 8-port Multi-Gigabit Smart Managed PoE Switch 375Watt 802.3BT, 2 x 10GbE + 2 x SFP+ Uplink

Продукт ID: 00154287

Код на продукта: XS1930-12HP-ZZ0101F

ZyXEL
Сравни
Продукт ID: #00154287
Попитай за наличност

Онлайн цена

72097 EUR
ИЗЧЕРПАН ПРОДУКТ
Суич, тип: Fixed Port, Smart Managed
Общ брой портове: 12
Основни портове, тип: 8x 100M/1G/2.5G/5G/10G Ethernet (RJ-45) + 2 x 10GbE
Power Over Ethernet (PoE): IEEE 802.3bt, 8 PoE ports; Total PoE budget: 375 W
Uplink портове: 2x 10-Gigabit SFP+
Свободни (10GB) слотове: -
Управление: Standalone management by Web, Cloud management by Nebula Control Center*, SNMP, RMON, Syslog, IEEE 802.1AB LLDP, DHCP, NTP Server, Management through Telnet
Stackable: Dual stack (RFC 4213)
Fans: Smart fan design
Захранване: External (100 - 240 V AC, 50/60 Hz, Max. power consumption: 493W
Routing: Static route; Assigned DHCP relay with specific source IP interface
Памет (Flash, RAM): 32 MB/256 MB (Flash/RAM)
Капацитет за маршрутизиране/превключване, Gbps: 240 Gbps
Пропускателна способност, Mpps: 178.5 Mpps
MAC адреси: 16 K
VLAN (брой, стандарти): 802.1x VLAN and bandwidth; 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID*; Independent VLAN Learning (IVL)*; Port-based VLAN*; Voice VLAN*; VLAN trunking (* Cloud and standalone modes supported)
QoS: No. of hardware queues per port: 8*; 802.1p queuing methods: SPQ, WRR, WFQ*; Storm control: broadcast, unknown L2MC, unknown unicast (DLF)*; Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандарти: IEEE 802.3ab/an/ae/af/at//bt/x/z
L3 мрежови стандарти: MSTP, GVRP, RFC
IPv6 functionality: IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 relay, DHCP, DAD
Сигурност: 802.1X*, Port security*, MAC authentication*, Static MAC forwarding, SSL, Static ARP, RADIUS, ACL packet filtering, Port isolation, MAC search, Guest VLAN, Policy-based security filtering and etc.
Размери (Ш, Д, В), mm: 330 x 230 x 44 mm
Опция за монтаж: Rackmount
Бъдете първи и напишете Вашето мнение за продукта.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Покупка на изплащане (Лизинг)

В партньорство с утвърдените финансови институции TBI Bank и BNP Paribas Personal Finance, D&G Компютри Ви предлага бърз, сигурен и гъвкав начин да придобиете желаната техника или конфигурация на удобни месечни вноски.

💳

Гъвкави лизингови схеми

Изберете подходящ период на разсрочване (от 3 до 48 месеца) с индивидуални погасителни планове. На изплащане може да бъде закупена всяка стока или обща конфигурация на стойност не по-малка от 300 EUR с ДДС.

📋

Изисквания за кандидатстване

  • ✓ Постоянно българско гражданство;
  • ✓ Възраст между 18 и 75 години;
  • ✓ Валидна лична карта;
  • ✓ Доход от трудов договор или статус на пенсионер.
⚡

Бързо одобрение онлайн

Процедурата по кандидатстване е изключително опростена. Изберете „Купи на изплащане“ при финализиране на поръчката, изберете желаната банкова институция (TBI или BNP Paribas) и ще получите отговор в рамките на минути.

ℹ️

Важна стъпка за финализиране

След като кандидатстването бъде одобрено от съответната кредитна компания, е необходимо договорът да бъде подписан и потвърден от тяхна страна, преди да пристъпим към изпращане или получаване на Вашата стока.

XS1930-12HP-ZZ0101F
Добавен на Вт 15 септември, 2020

ПОДОБНИ ПРОДУКТИ