D-Link 48-Port Gigabit PoE Managed Switch + 4 Combo 1000BaseT/SFP

Продукт ID: 00213234

Код на продукта: DGS-2000-52MP

D-Link
Сравни
Продукт ID: #00213234
Call for stock

Онлайн цена

91114 EUR
ИЗЧЕРПАН ПРОДУКТ
Суич, тип: Fixed Port
Общ брой портове: 52
Основни портове, тип: 48x10/100/1000Base-T
Power Over Ethernet (PoE): IEEE 802.3af, IEEE 802.3at, Maximum PoE Budget: 370W, Ports 1 to 48 compliant with IEEE 802.3at
Uplink портове: 4 dual personality
Свободни (10GB) слотове: No
Управление: Web-based GUI (IPv4/IPv6), CLI through Telnet or SSH, Telnet Server/Client (Support IPv4/IPv6), Command logging, SNMP, System log, RMON v1, LLDP, BootP/DHCP client, DHCP, SNTP
Stackable: No
Fans: 3 x Smart fan
Захранване: Internal universal power supply: AC Input: 100 to 240 V AC, 50/60 Hz; Max. Power Consumption: 478.9 W (PoE on), 54.4 W (PoE off)
Routing: Layer 3 Lite
Памет (Flash, RAM): CPU Memory: 256 MB DDR3, Flash Memory: 32 MB
Капацитет за маршрутизиране/превключване, Gbps: 104 Gbps
Пропускателна способност, Mpps: 77.4 Mpps
MAC адреси: 16000 MAC address table size
VLAN (брой, стандарти): 802.1Q tagged VLAN; VLAN groups: Max. 256; Port-based/Asymmetric/Voice/Auto surveillance VLAN; Port-based Q-in-Q; ISM VLAN (multicast VLAN); VLAN Translation
QoS: CoS based on: Switch port, DSCP, Bandwidth control - Port-based (ingress, egress, min. granularity 16 Kbps); Queue handling: Strict priority (SPQ), Weighted Round Robin (WRR); 8 outbound queues
L2 мрежови стандарти: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3z, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1X, IEEE 802.3ah, IEEE 802.3af, IEEE 802.3at
L3 мрежови стандарти: Default Routing, Static Route: Max. 128 IPv4 entries, Max. 128 IPv6 entries
IPv6 functionality: RFC1981 Path MTU Discovery, RFC2460 IPv6, RFC2461, 4861 Neighbor Discovery, RFC2462, 4862 IPv6 Stateless Address Auto-configuration, RFC2893, 4213 IPv4/IPv6 dual stack function
Сигурност: Port security (Up to 64 MAC addresses per port); Smart IP-MAC-Port Binding; Broadcast/Multicast/Unicast storm control; IP inspection; DAD; D-Link Safeguard Engine; DoS attack prevention; Traffic segmentation; SSH
Размери (Ш, Д, В), mm: 440 x 430 x 44 mm
Опция за монтаж: Rackmount (1U)
There are currently no product reviews.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Уважаеми клиенти на Ди Енд Джи Компютри ЕООД ние Ви предлагаме възможност бързо и лесно да закупите желаната стока на кредит, с различни лизингови схеми и периоди на разсрочване. На кредит може да закупите техника с цена не по–малка от 300лв с ДДС.

Условия за закупуване на стока на кредит:

  1. Да имате постоянно българско гражданство;
  2. Да сте на възраст между 18 и 75 години;
  3. Да притежавате линчна карта;
  4. Да работите на трудов договор (не важи за пенсионери).

Лизинговите компании с които работим са JetCredit, TBI Credit.

DGS-2000-52MP
Added on Thu 24 November, 2022

ПОДОБНИ ПРОДУКТИ(view all)