ZyXEL GS1915-24E, 24-port GbE Smart hybrid mode Switch, standalone or NebulaFlex Cloud, rackmount, fanless

Продукт ID: 00208080

Код на продукта: GS1915-24E-EU0101F

ZyXEL
Сравни
Продукт ID: #00208080
Call for stock

Онлайн цена

11760 EUR
ИЗЧЕРПАН ПРОДУКТ
Суич, тип: Fixed Port
Общ брой портове: 24
Основни портове, тип: 24x10/100/1000Base-T
Power Over Ethernet (PoE): -
Uplink портове: 0
Свободни (10GB) слотове: No
Управление: Standalone management by Web interface: Cloud management by Nebula Control Center, Setup Wizard; Management through Web, SNMP; Remote firmware upgrade by FTP/Web; DHCP; NTP (IPv4/IPv6)
Stackable: No
Fans: Fanless design
Захранване: Input voltage of AC: 100 - 240 V AC, 50/60 Hz; Max. power consumption: 15.5 W
Routing: Static
Памет (Flash, RAM): Packet Buffer: 525 KB
Капацитет за маршрутизиране/превключване, Gbps: 48 Gbps
Пропускателна способност, Mpps: 35.7 Mpps
MAC адреси: 8000 MAC address table size
VLAN (брой, стандарти): 802.1Q Static VLANs: 256; Port-based/ Voice/MAC-based/Vendor ID based VLAN; VLAN Trunking; LACP algorithm of source/ destination IP
QoS: 802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); 802.3x flow control; 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable); DiffServ (DSCP)
L2 мрежови стандарти: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p
IPv6 functionality: IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encapsulation for maximum PMTU size of 1500, Neighbor Discovery (RFC4861)
Сигурност: Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, Port security, MAC freeze, CPU protection, SHA2 HTTPS Certification, RADIUS, DHCP Snooping,
Размери (Ш, Д, В), mm: 267 x 162 x 42 mm
Опция за монтаж: Desktop/Rackmount
There are currently no product reviews.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Уважаеми клиенти на Ди Енд Джи Компютри ЕООД ние Ви предлагаме възможност бързо и лесно да закупите желаната стока на кредит, с различни лизингови схеми и периоди на разсрочване. На кредит може да закупите техника с цена не по–малка от 300лв с ДДС.

Условия за закупуване на стока на кредит:

  1. Да имате постоянно българско гражданство;
  2. Да сте на възраст между 18 и 75 години;
  3. Да притежавате линчна карта;
  4. Да работите на трудов договор (не важи за пенсионери).

Лизинговите компании с които работим са JetCredit, TBI Credit.

GS1915-24E-EU0101F
Added on Thu 08 September, 2022

ПОДОБНИ ПРОДУКТИ(view all)