ZyXEL XMG2230-28HP, L3 Access Switch, 24x 2.5G AC:700W PoE , DC:1440W PoE, 4 x SFP+ Uplink, incl 1 yr NebulaFlex Pro

Продукт ID: 00246366

Код на продукта: XMG2230-28HP-ZZ0101F

ZyXEL
Сравни
Продукт ID: #00246366
Call for stock

Онлайн цена

108106 EUR
ИЗЧЕРПАН ПРОДУКТ
Суич, тип: Fixed Port, Layer 3 Access
Общ брой портове: 28
Основни портове, тип: 24x 100M/1G/2.5G
Power Over Ethernet (PoE): 24x IEEE 802.3bt PoE++ (60W) (Port 1 ~ Port 24 (100M/1G/2.5G)); Total PoE budget (W): Internal AC input: 700W, External DC input: 1440W
Uplink портове: 4x 10 Gigabit SFP+
Свободни (10GB) слотове: -
Управление: Support NebulaFlex Pro for hybrid mode, Standalone management by Web interface, Cloud management by Nebula Control Center, Auto configuration recovery (only for cloud mode), Networked AV mode by Web Interface,iStacking, DHCP; CLI and etc.
Stackable: -
Fans: 1 x smart fan
Захранване: 100-240V AC, 50/60Hz 50-57V DC
Routing: Static; Static route (IPv4/IPv6): 64/64; DHCP relay
Памет (Flash, RAM): 64 MB/1 GB (Flash/RAM)
Капацитет за маршрутизиране/превключване, Gbps: 200 Gbps
Пропускателна способност, Mpps: 148.8 Mpps
MAC адреси: 32 K
VLAN (брой, стандарти): 802.1Q static VLANs/dynamic VLANs: 4K/4K; Port-based VLAN, VLAN isolation, Vendor ID based/Protocol-based/IP subnet-based/MAC-based/ Private/Voice VLAN; Independent VLAN Learning (IVL); VLAN Translation/ trunking/ mapping;IEEE 802.1AD VLAN stacking (QinQ)
QoS: No. of hardware queues per port: 8/6; Storm control and event log: Broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); Rate limiting per IP/TCP/UDP per port; 802.1p CoS (SPQ, WFQ, WRR, hybrid-SPQ combination capable)
L2 мрежови стандарти: IEEE 802.3z, IEEE 802.3ab/an/bz/ae/az
L3 мрежови стандарти: RFC 2464, RFC 4291, RFC 4213; RFC 4443; RFC 1981, RFC 5095; RFC 4861
IPv6 functionality: IPv6 over Ethernet;IPv6 addressing architecture, Dual stack; ICMPv6; Path MTU; Minimum path MTU size of 1280; Encapsulation for maximum PMTU of 1500; Neighbor discovery; DHCPv6 snooping; IPv6 binding- static/dynamic; Extend Radius server; DHCPv6 relay
Сигурност: Port security; L2 MAC filtering; L3 IP filtering; L4 TCP/UDP socket filtering; Static MAC forwarding; Multiple RADIUS servers; Multiple TACACS+ servers; 802.1x VLAN and 802.1p assignment by RADIUS; TACACS+; RADIUS; SSH; SSL; DHCP; ARP
Размери (Ш, Д, В), mm: 441 x 330 x 44 mm
Опция за монтаж: Rackmount
Други: Rack mounting kit included; incl. 1 yr NebulaFlex Pro; Managenility: SNMP v1, v2c, v3; SNMP trap group; RMON (1, 2, 3, 9); ICMP echo/echo reply; Syslog; Display port utilization
There are currently no product reviews.
🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

Уважаеми клиенти на Ди Енд Джи Компютри ЕООД ние Ви предлагаме възможност бързо и лесно да закупите желаната стока на кредит, с различни лизингови схеми и периоди на разсрочване. На кредит може да закупите техника с цена не по–малка от 300лв с ДДС.

Условия за закупуване на стока на кредит:

  1. Да имате постоянно българско гражданство;
  2. Да сте на възраст между 18 и 75 години;
  3. Да притежавате линчна карта;
  4. Да работите на трудов договор (не важи за пенсионери).

Лизинговите компании с които работим са JetCredit, TBI Credit.

XMG2230-28HP-ZZ0101F
Added on Thu 29 January, 2026

ПОДОБНИ ПРОДУКТИ(view all)