ZyXEL GS1915-26v2, 26 Ports, 24x GbE and 2x SFP, rackmount, fanless, Smart Switch hybrid mode, standalone or NebulaFlex Cloud

Продукт ID: 00261633

Код на продукта: GS1915-26V2-EU0101F

Found a better price?

Send an offer from another Bulgarian store or propose your price. We will review your inquiry and get back to you.

Send a price inquiry
ZyXEL
Compare
Product ID: #00261633
In Stock

Онлайн цена

17038 EUR
Продай старата си техника изгодно Изкупуваме всякава техника стара нова работеща и неработеща.
Суич, тип: Fixed Port
Общ брой портове: 26
Основни портове, тип: 24x10/100/1000Base-T
Power Over Ethernet (PoE): -
Uplink портове: 2xSFP
Свободни (10GB) слотове: -
Управление: Smart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
Stackable: -
Fans: Fanless
Захранване: Internal (100 - 240 V AC, 50/60 Hz)
Routing: -
Памет (Flash, RAM): 64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
Капацитет за маршрутизиране/превключване, Gbps: 52 Gbps
Пропускателна способност, Mpps: 38.6 Mpps
MAC адреси: 16K
VLAN (брой, стандарти): IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
QoS: 8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
L2 мрежови стандарти: IEEE 802.3ab/ad/x/d/w/s
IPv6 functionality: IPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
Сигурност: Port Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
Размери (Ш, Д, В), mm: 300 x 165 x 44 mm
Опция за монтаж: Rackmount/Wall-mount

There are currently no product reviews.

🏆

Над 34 години професионален опит

Вече 34 години магазините за компютри D&G са част от Вашето ежедневие. Нашите професионални консултанти се грижат техниката, която избирате, да бъде Ваш верен помощник. Намираме най-добрите и ефективни решения за Вашия бизнес, забавление и професионално развитие.

📦

Над 5000 артикула на склад

Предлагаме огромно разнообразие от качествени продукти на доказани световни марки. Залагаме на богат асортимент и поддържаме на склад дори специфични компоненти и необичайни изделия, които трудно бихте открили на друго място.

⏱️

Компютър-мечта само за един час

Клиентите ни са свикнали с нашето високо ниво на обслужване и бързина. Всеки е добре дошъл да открие точно това, от което се нуждае. Целта ни е да сглобим и предложим най-подходящата конфигурация за Вас във възможно най-кратък срок.

💻

Оборотен компютър или лаптоп

Ако Вашият компютър се повреди и се нуждае от ремонт, ние ще Ви предоставим оборотна техника за времето на сервизиране. Така няма да усетите липсата на устройство и няма да изгубите ценно работно време.

🔧

Професионален сервиз и дългосрочно партньорство

Разполагаме с изключително добре оборудван сервиз за гаранционен и извънгаранционен ремонт. За нас обвързаността с клиента не приключва с покупката. Ние предлагаме:

  • ✓ Възможност за обновяване на Вашата стара компютърна техника при много изгодни условия;
  • ✓ Удължаване на гаранцията до 5 години за избрани продукти;
  • ✓ Иновативни решения и постоянна техническа поддръжка, съобразена с Вашите нужди.

General purchasing information. These answers are not specific to this model.

All questions and answers
Have a question about this product? Ask about this product

Уважаеми клиенти на Ди Енд Джи Компютри ЕООД ние Ви предлагаме възможност бързо и лесно да закупите желаната стока на кредит, с различни лизингови схеми и периоди на разсрочване. На кредит може да закупите техника с цена не по–малка от 300лв с ДДС.

Условия за закупуване на стока на кредит:

  1. Да имате постоянно българско гражданство;
  2. Да сте на възраст между 18 и 75 години;
  3. Да притежавате линчна карта;
  4. Да работите на трудов договор (не важи за пенсионери).

Лизинговите компании с които работим са JetCredit, TBI Credit.

GS1915-26V2-EU0101F
Added on Tue 10 November, 2026

ПОДОБНИ ПРОДУКТИ(view all)